成?V人片一区二区三区久久-成?V人片一区二区三区久久-日韩成人国产精品视频-无码中文精品专区一区二区-国产麻豆欧美一区二区-国产欧美日韩综合精品二区-欧美欧美一区二区-亚洲?v无码一区二区观看-亚洲av日韩不卡一区

安全標(biāo)準(zhǔn)

行業(yè)新聞 消防知識(shí) 消防標(biāo)準(zhǔn) 安全標(biāo)準(zhǔn) 應(yīng)急標(biāo)準(zhǔn) 常見問(wèn)題

GB/T 38311-2019 城市軌道交通安全防范通信協(xié)議與接口

發(fā)布日期:2023-03-19 09:56 瀏覽次數(shù):

1 范圍

      本標(biāo)準(zhǔn)規(guī)定了城市軌道交通區(qū)域內(nèi)安全防范系統(tǒng)的聯(lián)網(wǎng)結(jié)構(gòu)、基本指標(biāo)和性能要求、安全性要求、站點(diǎn)級(jí)聯(lián)網(wǎng)單元通信協(xié)議、聯(lián)網(wǎng)平臺(tái)通信協(xié)議、非標(biāo)準(zhǔn)系統(tǒng)的接入要求以及檢驗(yàn)與檢測(cè)要求。

      本標(biāo)準(zhǔn)適用于城市軌道交通安全防范聯(lián)網(wǎng)系統(tǒng)的通信協(xié)議與接口的方案開發(fā)、系統(tǒng)檢驗(yàn)、驗(yàn)收以及與之相關(guān)的設(shè)備的研發(fā)、生產(chǎn)。

2 規(guī)范性引用文件

      下列文件對(duì)于本文件的應(yīng)用是必不可少的。凡是注日期的引用文件,僅注日期的版本適用于本文件。凡是不注日期的引用文件,其最新版本(包括所有的修改單)適用于本文件。

      GB/T 25724-2017 公共安全視頻監(jiān)控?cái)?shù)字視音頻編解碼技術(shù)要求

      GB/T 28181-2016 公共安全視頻監(jiān)控聯(lián)網(wǎng)系統(tǒng)信息傳輸、交換、控制技術(shù)要求

      GM/T 0015 基于SM2密碼算法的數(shù)字證書格式規(guī)范

      GM/T 0026-2014 安全認(rèn)證網(wǎng)關(guān)產(chǎn)品規(guī)范

      ISO/IEC 13818-1:2013 信息技術(shù) 運(yùn)動(dòng)圖像和伴音信息的通用編碼 第1部分:系統(tǒng)(Informationtechnology-Generic coding of moving pictures and associated audio information-Part 1:Systems)

      ITU-T Rec.G.711-1988 語(yǔ)音頻率的脈沖編碼調(diào)制(PCM)[Pulse code modulation(PCM) of voice frequencies]

      ITU-T Rec.G.723.1-1996 數(shù)字傳輸系統(tǒng)的通用部分:5.3kbit/s和6.3 kbit/s的多媒體通信傳輸中的雙速率語(yǔ)音編碼器(Dual rate speech coder for multimedia communications transmitting at 5.3 and 6.3 kbit/s)

      ITU-T Rec.G.729-1996 數(shù)字傳輸系統(tǒng)的通用部分:利用共軛結(jié)構(gòu)代數(shù)碼激勵(lì)線形預(yù)測(cè)的8 kbit/s 語(yǔ)音編碼[Coding of speech at 8 kbit/s using conjugate-structure algebraic-code-excited linear prediction(CS-ACELP)]

      IETF RFC 2030 適用于IPv4、IPv6以及OSI的簡(jiǎn)單網(wǎng)絡(luò)時(shí)間協(xié)議(SNTP)第四版[Simple Net-work Time Protocol(SNTP) Version 4 for IPv4,IPv6 and OSI]

      IETF RFC 2326-1998 實(shí)時(shí)流協(xié)議[(RTSP)Real Time Streaming Protocol]

      IETF RFC 2976 SIP INFO 方法(The SIP INFO Method)

      IETF RFC 3261-2002 會(huì)話初始協(xié)議(SIP:Session Initiation Protocol)

      IETF RFC 3265 會(huì)話初始協(xié)議(SIP):事件通知[Session Initiation Protocol(SIP):Specific Event Notification]

      IETF RFC 3428 用于即時(shí)消息傳遞的SIP擴(kuò)展[Session Initiation Protocol(SIP) Extension for Instant Messaging]

      IETF RFC 4566-2006 會(huì)話描述協(xié)議(Session Description Protocol)

      IETF RFC 5280 X.509互聯(lián)網(wǎng)PKI證書與證書撤銷列表(CRL)[Internet X.509 Public Key In-frastructure Certificate and Certificate Revocation List(CRL) Profile]

3 術(shù)語(yǔ)和定義

      下列術(shù)語(yǔ)和定義適用于本文件。

3.1

      聯(lián)網(wǎng)系統(tǒng) networking system

      在城市軌道交通區(qū)域內(nèi)構(gòu)建的具有信息采集、編碼、傳輸、控制、顯示、存儲(chǔ)、處理等功能的能夠?qū)崿F(xiàn)不同設(shè)備及系統(tǒng)間互聯(lián)、互通的綜合網(wǎng)絡(luò)系統(tǒng)。

      注:城市軌道交通公共安全防范聯(lián)網(wǎng)系統(tǒng)的簡(jiǎn)稱。

3.2

      前端設(shè)備 front end device

      聯(lián)網(wǎng)系統(tǒng)中安裝于現(xiàn)場(chǎng)的實(shí)現(xiàn)視音頻、數(shù)據(jù)、報(bào)警、狀態(tài)等信息采集、編碼、存儲(chǔ)、傳輸?shù)裙δ艿脑O(shè)備。

      注:一般包括視頻監(jiān)控類設(shè)備、報(bào)警類設(shè)備、出入口控制系統(tǒng)設(shè)備、安全檢查及探測(cè)類設(shè)備(簡(jiǎn)稱安檢設(shè)備)等。

      客戶端 client

      經(jīng)聯(lián)網(wǎng)系統(tǒng)注冊(cè)并授權(quán)的、對(duì)聯(lián)網(wǎng)系統(tǒng)內(nèi)的數(shù)據(jù)和/或設(shè)備有操作需求的終端軟件或終端設(shè)備。

3.4

      信令控制服務(wù)器 signaling control server

      通過(guò)信令的轉(zhuǎn)發(fā)進(jìn)行會(huì)話控制,并負(fù)責(zé)轉(zhuǎn)發(fā)控制信息、報(bào)警信息、狀態(tài)信息等非視音頻信息的服務(wù)器。

      注:會(huì)話控制是建立、修改或結(jié)束一個(gè)或多個(gè)參與者之間通信的過(guò)程。

3.5

      媒體服務(wù)器 media server

      提供實(shí)時(shí)媒體流轉(zhuǎn)發(fā)、媒體存儲(chǔ)、歷史媒體回放服務(wù)的服務(wù)器。

3.6

      聯(lián)網(wǎng)平臺(tái) network platform

      由信令控制服務(wù)器和媒體服務(wù)器組成,可分域和分級(jí)部署。

      注:每個(gè)單獨(dú)的監(jiān)控區(qū)域可部署一個(gè)聯(lián)網(wǎng)平臺(tái),上下級(jí)聯(lián)網(wǎng)平臺(tái)為樹形關(guān)系。

3.7

      會(huì)話初始協(xié)議 session initiation protocol

      一個(gè)基于文本的應(yīng)用層控制協(xié)議,獨(dú)立于底層傳輸協(xié)議,用于建立、修改和終止IP網(wǎng)上的雙方或多方多媒體會(huì)話。

3.8

      非標(biāo)準(zhǔn)系統(tǒng) non-standard system

      不符合本標(biāo)準(zhǔn)要求且無(wú)法改造或升級(jí)的安全防范系統(tǒng)。

3.9

      攝像裝置 camera device

      攝像機(jī)、云臺(tái)、雨刷等裝置設(shè)備。

3.10

      聯(lián)網(wǎng)網(wǎng)關(guān) network gateway

      不同的通信協(xié)議、數(shù)據(jù)格式甚至體系結(jié)構(gòu)完全不同的兩種系統(tǒng)之間的網(wǎng)絡(luò)協(xié)議轉(zhuǎn)換設(shè)備。

4 縮略語(yǔ)

      下列縮略語(yǔ)適用于本文件。

      AES:高級(jí)加密標(biāo)準(zhǔn)(Advanced Encryption Standard)

      DVR:數(shù)字硬盤錄像機(jī)(Digital Video Recorder)

      IP:網(wǎng)際協(xié)議(Internet Protocol)

      IPSec:因特網(wǎng)安全協(xié)議(Internet Protocol Security)

      NTP:網(wǎng)絡(luò)時(shí)間協(xié)議(Network Time Protocol)

      NVR:網(wǎng)絡(luò)硬盤錄像機(jī)(Network Video Recorder)

      OCC:運(yùn)營(yíng)控制中心(Operation Control Center)

      ONVIF:開放型網(wǎng)絡(luò)視頻接口論壇(Open Network Video Interface Forum)

      PS:節(jié)目流(Program Stream)

      RSA:RSA加密算法(RSA Algorithm)

      RTCP:實(shí)時(shí)傳輸控制協(xié)議(Real-time Transport Control Protocol)

      RTP:實(shí)時(shí)傳輸協(xié)議(Real-time Transport Protocol)

      RTSP:實(shí)時(shí)流協(xié)議(Real-Time Streaming Protocol)

      SDP:會(huì)話描述協(xié)議(Session Description Protocol)

      SHA:安全哈希算法(Secure Hash Algorithm)

      SIP:會(huì)話初始協(xié)議(Session Initiation Protocol)

      SM2:橢圓曲線公鑰密碼算法(Public Key Cryptographic Algorithm SM2 Based On Elliptic Curves)

      SM3:密碼雜湊算法(SM3 Cryptographic Hash Algorithm)

      SM4:分組密碼算法(SM4 Block Cipher Algorithm)

      S/MIME:安全多用途網(wǎng)際郵件擴(kuò)充協(xié)議(Secure Multipurpose Internet Mail Extensions)

      SVAC:安全防范監(jiān)控?cái)?shù)字視音頻編碼(Surveillance video and audio coding)

      TCP:傳輸控制協(xié)議(Transmission Control Protocol)

      TLS:傳輸層安全(Transport Layer Security)

      UAS:用戶代理服務(wù)端(User Agent Server)

      UDP:用戶數(shù)據(jù)報(bào)協(xié)議(User Datagram Protocol)

      URI:全局資源標(biāo)識(shí)符(Universal Resource Identifier)

      XML:可擴(kuò)展標(biāo)記語(yǔ)言(Extensible Markup Language)

5 聯(lián)網(wǎng)結(jié)構(gòu)

5.1 聯(lián)網(wǎng)系統(tǒng)架構(gòu)

5.1.1 聯(lián)網(wǎng)系統(tǒng)應(yīng)采用級(jí)聯(lián)的結(jié)構(gòu),宜采用圖1所示的聯(lián)網(wǎng)系統(tǒng)架構(gòu)。


以上為標(biāo)準(zhǔn)部分內(nèi)容,如需看標(biāo)準(zhǔn)全文,請(qǐng)到相關(guān)授權(quán)網(wǎng)站購(gòu)買標(biāo)準(zhǔn)正版。

X

截屏,微信識(shí)別二維碼

微信號(hào):gongliff001

(點(diǎn)擊微信號(hào)復(fù)制,添加好友)

  打開微信

微信號(hào)已復(fù)制,請(qǐng)打開微信添加咨詢?cè)斍椋?/div> 婷婷色婷婷| 五月美女婷婷风骚| 国产精品婷婷午夜在线观看| 黄网在线免费观| 国产99热在线看| 欧美狠狠地| 午夜丁香婷婷| 婷婷激情性爱| 97久久久免费福利网址| 五月丁香黄色| 婷婷色情 | 伊人9在线| 婷婷六月中文字幕| 丁香五月之久操视频| 97碰碰在线看视频免费| 99热这里只有精| 免费日本aⅴ中文字幕| 五月婷婷六月爱| 色爱综合视频| 99精品久久久| 日本久碰| 激情五月婷婷综合网| 婷香五月激情视频| 亚洲综合激情五月久久| 色五月首页| 中文字幕av在线播放| 亚洲色热| AAA久久久AAA久久久AAA| 五月天啪啪| 成人.在线日韩| 综合激情在线视频| 久久99精品日本| 六月婷婷五月天| 另类综合国产| 99九无网码| 五月激情天| 狠狠九九婷婷韩| 99精品热视频| 国产精品久久久丁香五月八戒视频| 99热精品少| 婷婷五月天AV在线| 五月婷婷久久网| 丁香五月天堂网| 香蕉综合在线| 中文字幕成人日韩| 激情婷婷五月天伊人在线观看| 丁香婷婷偷拍| 久热这里只有| 久热婷婷在线视频| 欧美日韩大黄| 丁香五月天电影| 婷婷久久精品| 五月婷婷之综合激情在线| 丁香婷婷久久综合在线| www.五月天婷婷.com| 婷婷六月亚洲综合| 狠狠色婷| 日本人妻丁香婷婷久久寝取熟女五月| 综合激情在线视频| 91精品人妻少妇无码影院| 婷婷五月天小说| 欧美色激情四射| 99热6这里之有精品| 另类小说五月天| 丁香五月日韩| 高清不卡一区| 五月天婷婷綜合院| 色狠狠色噜噜AV天堂五区消防| 五月婷婷AV| 噜噜噜噜婷婷五月天| 天天操婷婷| 日韩野外 无套| 天天噜天天插| 丁香五月激情图片婷婷| 婷婷永久在线| 日本精品人妻无码77777| 思思网站| 91919191919久久成人视频| 色婷婷另类| Www.狠狠| 秋霞AV淫| 国产欧美精品AAAAAA片| 色婷婷狠狠干芒果TV| 成人精品视频99在线观看免费| 日韩三级片一区二区| 亚洲乱码日产精品BD| 操操自拍| 丁香六月激情综合| 99国产小视频| 9久久精品| 天天色天天操天天射| 黄色91在线观看| 九九热视频免费| 98热精品| 99国产精品白浆在线观看免费| 九九热10| 金品在线视频99| 色五月婷婷综合| 久色网址| 97久久综合网| 久久婷婷五月综合色丁香| 六月丁香啪啪啪| 国产99热| 天天插轮理| 色五月激情问网站| 色婷网| 丁香五月第九色| 婷婷色色色| 99热亚洲精品| 天天五月情| 人人操人人干AV| 色婷婷丁香| 亚洲 在线 性爱| 九九精品丁香花| 激情綜合W W W,激情五月天| 这里只有精品在线看| 久久九九99桃花视频| 91操人| 情婷婷五月天| 欧美在线骚货| 九九日本视频| 婷婷五月18永久免费网站| 99热国产免费| 五月婷六月| 丁香五月婷婷狠狠色| 久久无意婷婷| 亚洲AV永久无码影院黑人| 91碰碰| 国产婷婷综合| 人人干人人操人人摸| 天天天天做夜夜夜夜做| 夜夜天天久久婷婷| 丁香五月天激情网址| 伊人久久大香线蕉AV最新午夜| 欧美丰满熟妇BBB久久久| 黄色片区子| 六月婷婷中文字幕| 99热最新地址在线| 欧美五月丁香在线| 99re思思| 婷婷丁香五月天综合AV| 五月色婷婷AV| 综合热无码| 性色欲情 网站| 五月色网| 五月丁香| 777米奇影视第四色| 欧美色色色色色| 国产无套精品一区二区| 日本熟妇乱妇熟色A片蜜桃| 欧美熟女99| 日韩另类在线观看| 大香蕉久操| 香蕉久久国产AV一区二区| 五月丁香啪啪啪| 99在线免费视频| 色婷婷狠狠| 国产一级片| 六月色婷婷| 图片区 小说区 区 亚洲五月 | 亚洲av无码精品色午夜| 成人五月天丁香婷| 99热免费精品热久久66| 久久婷婷五月草视频在线播放| 99热国产国产| 青草少妇激情| 激情五月天色色| 五月婷婷 婷婷五月 一区二区 久久久| 伊人综合网站| 新激情综合| www.色色com| 99热永久在线观看| 色综合开心五月深爱五月| 激情小说 五月天| 97色女人在线| 91精品久久久久久久久久| 久久99网| 精品五月丁香| 欧美25p| 99精在线| 日本91在线| 日日肏天天操| 天天综合在线网| 色综合99色| 婷婷丁香五月91| 五月天激情小说| 综合六月激情婷婷| 九九Av| 日本天堂网站99| 亚洲欧美成人在线| 逼里香不卡| 婷婷开心激情| 日本97在线| 5月丁香六月婷婷| 婷婷久久久久| 无码橾| 婷婷综合五月天亚洲综合| 丁香六月情| 亚洲成人另类| 亚洲色优| 人人操人人爰人人一天天碰夜夜拍夜夜爽-中国A级毛片天天看天天谢… | 99热碰碰| 成人综合伍月天| 91久操| 婷婷成人综合免费视频| 丁香六月久久| 玖玖婷婷精品| www.激情五月| 五月婷婷性| www.91AV.com| 天天干天天操天天拍| 91九色超碰正在播放| 精品久久这里热66| 丁香花成人区| 五月丁香网站| 五月天色色色色色| 99亚洲精品| 日本A片一区| 五月婷婷久久开心网| 成人精品视频99在线观看免费 | 狠狠色婷| 99热综合色图| 色婷婷丁香六月| 色999亚洲人成色| 五月丁香在线偷拍视频| 精品一二三区视频立| 91打屁股免费看| 五月丁香无码| 色99色| 99狠狠色| 色欲丁香久久| 色色色色色日韩午夜激情 | 99re8热精品免费视频| 亚洲激情区| 99国产精品白浆在线观看免费 | 丁香五月激情综合在线观看| 亚洲天堂婷婷| 亚洲AV网址| 好好干Av| 激情五月婷婷五月| 激情婷婷五月色| 亚洲99一级无嗎特制在线| 六月婷婷色综合| 久久66er久久| 久久婷婷亚洲无码一起| AV人人操| 激情深爱婷婷网| XX色综合| 久久作爱| 五月婷婷色激情| 偷拍91九色| 99久久婷婷精品视频| 97se视频在线| 26uuu色五月| 九九热视频在线观看| 亚洲情a| 五月丁香成人| 六月色婷婷综合影视| 九九婷婷网五月天| 久久性爱视频| 99er精品视频| 激情无码五月天| 玖热精品综合视频| 夜夜爱伊人| 六月婷婷天堂| 六月色 亚洲| 99热只有| 婷婷五月天成人网| 国产精品涩涩涩视频网站| 久色| 丁香婷婷基地| 五月叮香啪| 第四色大香蕉| 婷婷伊人綜合中文字幕小说| 色婷婷大香蕉| 伊人干综合| 华人在线免费| 99热免费精品| www.色婷婷| 97九色视频| 色婷婷久久综合久色综| 色婷婷亚洲在线观看| 99婷五月| 99综合自拍| 99精品22| 狠狠高潮精品亚洲1| 夜夜爽天天干| 另类小说五月天| 日本久久精品18| 婷婷五月色| 色天堂在线| 九九干视频| 久久狼人天堂| 日本美女97在线视频| 97在线观看| 91Chinese在线| BBWCUCKOLD精品熟妇| 欧美大肥婆大肥BBBBB| 爱爱网址9| 中文字幕无码AV| 97超碰,人人舔,人人操,人人摸| 色色99| 三十熟女| 影音先锋毛片网站| 激情开心五月婷婷| 超碰人人99| 久久伦乱| www.色五月| 一级七香蕉| 99热这里只有精品1025| 婷婷色五月天第7色| 五月天天爽| 婷婷爱五月天| 欧美精品A片一区在线观看| 久操b网| 六月亚洲婷婷6月中文字幕| 亚洲 小说 欧美 激情 另类| 色99视频| 婷婷五月丁香综合亚洲| 五月婷婷开心亚洲无| 久香草视频在线观看| 婷婷激情视频欧美视频自拍视频欧美剧| 婷婷涩五月天综合| 99热这里是精品| 色综合久久888| 天天肏高清在线| 丁香婷婷射| 欧洲亚洲精品| 五月丁香婷婷啪啪| 丁香五月伊人| 天天操精品| 天天人人综合| 日日操夜夜撸| 秋霞A V毛片| 综合五月婷婷| 婷婷五月激情综合啪啪| 丁香五月亚洲综合| 97超级啪啪在线观看| 国产99美少妇| 婷婷五月天777| 任你操精品免费| 99视频日韩| 久久五月婷婷开心网| 九九亚洲视频| 综合激情五月综合激情五月激情1| 神马欧美精| 26uuu色五月| 婷婷丁香激情五月天色色| 1024人妻| 91丨九色丨43老版熟女| 亚洲视频99| 五月婷婷六月丁| 中文字幕成人| 亚洲国产婷婷色五月| 丁香啪啪| 欧美激情久| 午夜成人综合| 久久xxxx| 丁香五月偷拍| 色五月婷婷五月天激情综合| 任你擦免费视频| 日本99色| 五月婷六月丁| 97干婷婷| 久久婷婷热| 5月丁香综合网| 97超级啪啪在线观看| 久久综合综合综合| 99热这里只有精品 搜| 综合色、色综合| 九九热视频思思| 在线成人国产| 亚洲天堂99| 激情五月天在线| 拍色综合| 思思热精品在线| 伊人干练久| 狠狠色婷婷综合开心影视| www激情婷婷com| 色色影院黄大片| 免费亚洲婷婷| 色婷婷五月天综合网| 91蜜桃婷婷狠狠久久综合9色| 97丁香五月天| 五月天色婷婷图片| 国产伦理精品高清在线观看网站一区二区 | 大香蕉婷婷丁香视频在线| 五月天婷婷色五月天| H亚洲| 五月欧美丁香在线观看| 五月丁香狠狠| 丁香久久五月天视频在线观看| 综合九九久久| 99热这里只有精品55| 国语精品探花| 色噜噜狠狠色综合伊人| 九月av| 九月婷婷综合| 久久99网站| 五月丁香六月婷婷a v| 五月在线婷色| 国产97色在线| 色婷亚洲| 天天干人人奸97| 婷婷丁香五月综合| 狠狠五月激情丁香六月| 五月婷婷色五月| 天天婷婷操| 夜夜 操无码| 大胆伊人久久| 久9精品| 夜色五月天| 天天干一干| 五月婷婷在线视频| 欧美激情-区二区三区| www.婷婷网| wWwCom夜操wwW| 五月丁香六月婷婷啪啪综合| 99人妻碰碰碰久久久久| 九九伊人网| 亚洲av日韩无码| 9热在线观看| 久久综合影院| 久久久人妻人伦| 国产色色网站网址| 2023天天日夜夜爽| 婷婷激情五月综合在线视频| 激情激情激情网| 人人综合五月人人婷婷| 涩综合在线| 色五月之第四色| 噜噜色五月| 五月丁香无码视频| 婷婷五月丁香综合| 色999;丁香五月| 97色色综合| 激情婷婷五月丁香啪啪啪| 免费观看全黄做爰的视频| 婷婷五月综合网| 熟女少妇内射日韩亚洲| 久在线综合69| 中日韩狠狠色| 丁香五月九九| 狠狠搞综合色| 婷婷视频在线| 婷婷色五月开心五月| 成人短视频在线| 99成人在线观看| 色五月亚洲| 六月色 亚洲| 成人一级片| 男人的天堂97| 激情播丁香| 另类小说色婷婷| 色爱综合网| ady狠狠入| 婷婷五月天第四色| 色色激情网| 婷婷中文字幕欧美| 日日想日日夜日日操| 99日韩网站| 免费看成人747474九号视频在线观看| 欧美顶级少妇做爰HD| 99热主页日本| 久久久精品色色色| 热热色色五月天婷婷| 国产Va视频| 五月丁香婷婷综合网色欲| 婷婷丁香五另类网站| 久久38视频| 欧美天天爽| 亚洲色视频| 伊人高清无码| 五月亭亭六月激情| 国产SUV精品一区二区883| 91操在线| 思思热久久婷婷五月天| 少妇出轨做爰高潮A片| 淫荡家庭AV| 色色com| 色999五月色| 色啪影院| 91久久婷婷| 五月丁香啪啪啪| 久久激情视频99| 国产成人网| 99久久婷婷国产综合亚洲| 色99综合视频| 久热A片| 午夜无码精品色综合久久| 九九热在线视频| 开心五月六月婷婷| 成人精品一区日本无码网| 五月婷婷播| 97精品欧美91久久久久久久| 色伊人婷婷| 日韩色色视频| 丁香五月色播中文在线播放| 操日本99| 五月激情综合网| 久久婷婷五月综合97色一本| 五月激情小说| 五月婷婷狠天天色综合| 综合色五月亭亭| 五月天伊人网| 天堂久久精品| 五月天大香蕉| 五月婷激情| 婷婷五月天色丁香| 婷婷五月丁香综合桃花色网| 无码动漫av| 六月丁香婷婷五月天| 亚洲人人操| 99热精品10| 91狼友视频网页更新| 婷婷五月天狠狠| 99人碰碰碰| 怎么样可以看免费的一级av| 棕合影院色色| 五月天天天色| 婷婷色播色五月五色五月天色妇| 色色色九九九五月婷婷| 日夜操B| 久久九九中文字幕| 婷婷99丁香| 精品日本视频444| 久久婷婷视频| 丁香色婷婷| 欧洲亚洲免费视频9| 五月色影院| 六月婷婷网站| 五月天天天开心激情网| 免费的日逼视频| 成 人片 黄 色 大 片| 色欲天天综合| 色婷精品91| 色五月婷婷色五月| 婷婷激情五月综合丁香社| 婷婷激情伍月网| 欧美图片丁香五月天| 九九久99免费视频| 男人大jjc女人免费视频| 99久久9| 丰满少妇猛烈A片免费看观看| 玖玖婷婷五月天| 婷婷五月天小说网| 亚洲综合99| 五月婷婷中文| 色婷婷六月精品| 丁香五月aV| 丁香五月激情无码视频| 久久 视频这里只有精总| 99这里只有精品在线| 亚洲欧洲自拍图片专区五月天| 成人av中文字幕| 色啪久 | 青青草原伊人网| www,婷婷| 色婷婷88| 国产人妻777人伦精品HD| 亚洲乱码日产精品BD| 中文毛片无遮挡高潮免费| 99精品久久久久久久婷婷| 尔尔AV一区| 大香蕉久久久久| 嫩BBB槡BBBB搡BBBB| 国产黄色在线观看| 激情国产综合| 丁香五月性爱| 99re26视频| 欧美噜一噜| 丁香五月婷婷六月| 啪啪99| 无码激情AAAAA片-区区| 伊人久久综合| 久久这里只有精品22| 狠狠色97| 极品少妇XXXX精品少妇偷拍| 性爱七区| 大香蕉久久伊人婷婷五月丁香| 99热销国产这里有精品| 成人 在线 日韩| 日本va欧美va欧美va| 五月婷婷无码| 五月丁香婷婷中文| 五月天婷婷激情综合| 色婷婷综合网站| 五月天婷婷基地| 成人中文网| 大香蕉75线| 精品一二三区视频立| 亚洲男女激情| 亚洲AV成人在线观看| 91爱操| 欧美性爱五月天| 99艹精品在线观看| 五月丁香婷爱在线| 久久久日韩特色特黄AAAA| 狠狠 婷婷| 六月天婷婷| 九九Y精品热播| AV伊人青草丁香六月| 99riAv1国产在线观看| 91五月天| 婷婷导航| 丁香五月大香蕉| 操人91| 91人妻人人做人碰人人爽九色| 奇米影视在线视频| 久久九九99字幕| 99九九99九九九视频精品| 99在线视频在线观看| 五月天婷婷成人网| 五月情丁香色| 天天综合网站| yazhou seshipin| 六月丁香网| 一本久久亚洲五月婷婷| 亚洲韩国日产综合AV| 天天天综合网| 久婷婷| 亚洲精品V天堂中文字幕| 婷婷丁香五月综合| 亚洲五月婷婷| 新激情五月开心五月婷婷五月丁香五月| 日韩超碰在线| www,setingting| 五月丁香六月激情综合| 9久精品视频| 国产特级毛片AAAAAAA高清| 国产在线6| www.久久| 色综合播放| 在线sebiav精品视频| www.色五月天.com| 雪千夏麻豆| 思思热久久艹| 99热色在线精品| 思思久久99热只有频精品66| 俺五月| 婷婷伊人| 97热在线精品| 五月婷免费视频| 97性视频| 人妻操操色| 96丁香六月婷婷蜜桃综合久久| 久久婷婷综合五月天| 无码人妻一区二区三区四区| 激情五月天99色| 91超碰在线观看| 婷婷深爱网| 欧美在线视频99| 天天操精品| 国产精品18久久久| 人人做天天爱| 天天色综合色| 99热九九这里只有精品| 青青草国产亚洲精品久久| 五月激情基地| 日韩欧美一区二区三区四区| 1024国产在线| 日本精品久久久久中文字幕| 色噜噜婷婷| 99久热| 91成人看片| 日本在线观看91| 狠狠综合网| 天天综合亚洲综合| 日日爽日日操| 久久在线视频只有这里有精品| 久久R激情| 青草青草视频2免费观看| 99热这里只| 第四色激情网| 婷婷六月伊人| 久久久久久久综合狠狠综合| 激情五月综合| 操操自拍| 丁香六月久久| 91狠狠综合久久| 色婷婷偷拍| 久久久久99精品成人网站| 婷婷综合五月天| 色五月丁香六月欧美综合| 超碰精品手机在线| 夜夜躁婷婷AV| αV电影| 狠狠婷婷日韩| 99国产精品久久久久久久久久久| 激情五月婷| 欧美日本国产欧美日本韩国99| 色婷婷成人在线| 丁香五月婷婷基地| 五月丁香婷中文| 秋霞电影一级黄| 婷婷99狠狠躁天天躁中| 天天玩天天摸| 91啪啪视频| 97操操| 色五月色五天色情网| 五月丁香婷婷啪啪综合| 97久久视频| 五月丁香999| 国产高清视频91九九九久久久| 欧美槡BBBB槡BBB少妇| 日本综合九九| 丁香亭亭激情四射| 亚洲天堂色| 日本人人xxx| 久久六月天| 亚洲激情另类| 五月天久久综合婷婷| 日韩成人综合网| 欧美日韩二区在线| 五月天狠狠色| 大香伊人婷婷| WWW.久久久久久久| 99性爱无码| 情色五月天网站| 色婷婷丁香女女| 婷婷九九色| 熟妇天天综合| 一本色道久久88加勒比—| 99er日韩| 操一操| 少妇综合网| 狠狠插.com| 激情久久月| www.精品99| 亚洲色色图片| 99精品22| 少妇搡BBBB搡BBB搡毛茸茸| 婷婷久久色| 99色色热热| 深爱激情五月天婷婷网| 99亚洲无码| 五月天六月色| 五月综合激情啪啪啪啪啪| www.色情五月天.com| 亚洲成人网站在线播放| 99视频热| 精品一区二区三区四区五区六区| 亚洲午夜国产成人电影VA国产欧…| 五月婷婷丁香伦理网| 思思久久99| 久99热| 成人电影AV在线观看| www激情| 强伦轩人妻一区二区电影| 天天狠狠干| 国产乱人偷精品人妻A片| 五月丁香爱婷婷深深| 另类视频一区| 五月丁香黄色| 性欧美日本| 色色丁香五月天| 成片免费播放| 成人五月天在线观看| 99热这里有精品| 99热久久这里只有精品| 新激情五月天天在线网| 五月婷婷,六月丁香| 激情五月天伊人av| 成人AV在线网站| 五月婷婷成人w| 第四色五月天| 久草婷婷视频| 五月丁香色婷婷伊人| 色五月婷婷五月天激情综合| 99综合免费视频| 天天爽天天爽天天爽天天爽天天爽| 五月综合激情| 国产激情在线观看| 少妇高潮A片无套内谢麻豆传| 色婷婷88| 99riAV国产精品视频| 五月激情小说| 色.五月综合网| 婷婷5月九九| 亚洲色综合| 丁香色六月| 91丁香色| 五月丁香啪啪啪综合网| 五月久久婷婷| 色色五月天婷婷| 五月天色婷婷激情| 97在线视频观看| 天天搞夜夜叫| 五月婷婷六月色| 丁香五月婷婷久久综合激情网 | 热99AV网站| 26uuu国自产精品| av中文在线| 99热 在线观看| www色五月| 狠狠干在线视频| 蜜臀av粉嫩av懂色av| 色婷五月| 欧美五月婷婷| 婷婷五月天黄色| 人人摸人人干| 狠狠精品干练久久久无码中文字幕| 久久99激情丁香婷婷小说网| 奇米色大香蕉| 性综合网| 色射婷婷五月天| 色色亚洲无码| 日韩成人AV在线| 美腿丝袜AV天堂网| 丁香婷婷五月综合欧美另类| 中文字幕AV在线播放| 天天综合.com| 深爱婷婷基地| 亚洲精品无码久久| 1024欧美看片| 97超碰,人人舔,人人操,人人摸| 久热这里只有精品99re | 色五月激情综合| 九九热这里有精品23| 久草婷婷视频| 丁香五月影院| 国产激情久久| 操一区| 天天影院色| 五月成人网站| 五月花综合视频| 伍月婷丁香婷| 五月丁香六月婷婷成人| 狼友超碰| 自拍偷窥99热| 97成人在线视频| 久热伊人在91| 无码人妻丰满熟妇奶水区码| 五月天丁香网站| AV性爱在线| 久久久久亚洲AV成人无码电影| 99黄色| 成人亚洲精品| 99热在线99| 久久这里只有精彩| 99热思思在线观看| 亚洲综合在线伊人婷| 曰曰久久| www久久久| 五月天婷婷丁香蜜桃91| 狠色色狠网| 婷婷激情五月综合基地| 色色热99| 六月99天天婷婷激情综合| 色噜噜五月天| 亚州激情在线视频| 婷婷六月久久| 天天射影| 青青草原福利在线| 天天天天爽爽天干| av色婷婷| 99色免费观看全部| 欧美成人AAA片一区国产精品| 婷婷成人五月天| 青吴乐视频| 亲子乱AV-区二区三区| 大香蕉天堂色| 久热黄色| 99这里只有精彩视频| 大香蕉网站,大香蕉综合| 操操自拍| 九月停停| 操日本三片99| 狠狠色狠狠色综合日日91| 黄色成人网站在线播放| 狠狠噪| 夜夜爱影院| 超碰在线综合| 色欲日日躁| 激情伊人五月天| 成人国产欧美大片一区| 开心五月综合激情网| 那里有AV网址| 天天做天天爱天天高潮| 色情久久久| 五月天丁香啪啪网| yazhochengrenavwang| 99视频内射三四| 五月天激情色色| 婷婷激情五月天小说| 久久sp免费视频| 婷婷在线精品| 五月天婷婷綜合院| 五月天激情子轮| 思思热99热| 日韩日比视频| 色色网五月激情| 最近中文字幕2019视频1| 大香蕉久久伊人婷婷五月丁香| 99色在线| 色色综合热| 日日婷婷不卡| 日本无码专区| 国产成人va在线| 69热91天堂| 色婷婷丁香五月综合| 色五月激情五月| 婷婷五月综合在线视频| 91 影音先锋| 丁香五月激情无码视频| 久9综合| 99爱在线观看视频| 狠狠色综合网站久久久久| 99热这里有精品| 97碰碰视频在线观看| 五月天婷婷基地| 丁香六月天AV| 欧美性生交XXXXX无码小说| 婷婷五月丁香久久| 久久婷婷综合色丁香| 日本高清久| 亚洲色色爱| 一区二区你懂的| 亚洲、热| 9久久久| 五月天成人小说| 《》【无码】想被搞到爽AV应募而来的超M素人 西纯子 10musume-011723-01 | 欧美激情xxxXX| 影音先锋五月婷婷| 思思热在线视频精品| 怡红院 久久| 欧美性猛交 XXXX 乱大交| 日本欧美国产| 91爱啪啪| 日本人妻伦在线中文字幕| 丁香成人视频| 婷婷五月色播网| 影音先锋男人站,影音先锋男人色资源网,影音先锋AV最新资源站,影音先锋AV资源 | 2023天天日夜夜爽| www.97干视频| 国产成人精品123区免费视频| sewuyuejiqingwang| 激情九九六月激情免费视频| 99精品色| 天天日天天爽| 免费AV黄在线播放| 久9精品| 丁香五月偷拍| 九九热视频精品| 久久狠狠干| 久久久久婷婷五月热综合| 中文字幕不卡视频| 九九一区| 欧洲色| 亚洲成人中心| 丁香五月中文字幕久色| 激情深爱五月婷婷| 在线观看av网站| 99精彩视频| 成人五月天丁香| 思思热AV| 亚洲综合狠狠艹| 色色色99韩| 婷婷久久网| 啪啪黄页网| 色色网站日本91| 中文字幕精品无码一区二区| 色综合大香蕉| 久久A区B区| 丁香婷五月天| 久久黄色免费视频| 天天插天天插天天操| 六月丁香色色| 青青久久五月| 久久性爱网| 激情五月综合| 99热伊人| 开心五月天激情网| 五月丁香五月婷婷| 久久a热| 激情六月天婷婷| 美国十月色婷婷在线观看| 99热这里只有免费精品| 99热99色| 激情小说 五月天| 亚洲激情综合免费| 综合色五月| 丁香婷婷六月男男| 五月花婷婷| 亚洲操人| 色色热| 狠狠婷婷色| 色444综合网| 亚洲精品亚洲人成人网| 丁香五月第九色| 五月色丁香国产在线视频| 五月丁香婷婷俺| 99综合激情久久精品久久| 丁香五月婷婷日本| 成人婷99最新| 激情色播| 曰韩五月丁香色婷婷无码| 伊人大蕉香| www.99热视频| 四虎婷婷五月天| 99热这里只有精彩| 丰满少妇猛烈A片免费看观看| www.久久99| 色综合激情| 麻豆AV一区二区三区| AV变态另类一区二区| 久久婷婷五月丁香网| 亚洲婷婷丁香五月在线| 色色色色色色色色色999| 色色国产| www.91久久| 婷婷五月色花丁香社区| 99人人操人人爱久久久| 伦乱美欧| 婷婷五月天狠狠搞干| 三级黄网站| 日操熟女| 日韩综合久| 五月色婷丁香| 亚洲综合激情五月久久| 五月天婷久久| 九热视频精品| 五月天夜夜爱夜夜操| 99色婷婷| 综合网色| 九九综合九| 激情五月天啪啪| 99这里只有精彩视频| 丁香五月天啪啪| 91天天操天天干天天射| 五月婷婷综合影院| 婷婷国产五月天17c| 免费视频这里只有精品| 欧洲色色| 九洲一级A片| 五月丁香婷婷深深爱| av电影在线播放| 日本熟女内射| 亚洲婷婷五月天| 99色在线| 99热新网址| 天海翼中文字幕高| www.9797国产| 这里只有精品在线免费视频| 久色五月丁香视频| 日本九九视频| 久七香蕉| 九九热只有精品| 天天日夜夜拍| 婷婷99狠狠躁天天躁中| 婷婷五月天久久| 日本爆乳片手机在线播放| 色综合香蕉| 91猫咪国产在线播放| 日韩黄在免| 亚洲V国产V欧美V久久久久久| 人妻久久久久久久| 超碰激情网| 五月丁香婷中文| 五月花成人网| 五月天播播综合| 人妻久久做| 婷五月丁香俺| a色婷婷| 中文在线视频久9| 国产性爱在线| 99视频久久| 丁香九月婷| 自拍偷窥99热| 久久婷婷热| 色五月天激情| www.五月婷婷久久.com| 婷婷精品在线| 任你搞网站| 国产午夜一区二区三区| 婷婷五月天在线综合| 99亚洲色| 91精品久久久久久综合五月天| 无码婷婷五月天| 婷婷娱乐丁香综合网| 伍月婷丁香花全集| 五月丁香婷婷激情视频| 日韩色色视频www| 久8色色| 色色色图| 亚洲无码yw| 久久精品99| 无码色色色| 色色色色色色色色综合网| 这里只有精品久久| 国产精品第一国产精品| 日本婷婷激情四射中文字幕在线观看| www.99热国产| 亚洲成人综合网在线免费观看| 六月婷婷最新网址| 日本激情91| 色婷婷狠狠禁久久| 久热精品在看| 综合久久五月天| 色啪网| 九九成人精品免费视频| caobi四区| 九九色视频| www.久久久.com| 九月丁香婷婷| 香蕉人妻AV久久久久天天| 黄色中文字目| 六月婷婷综合激情| 色五月涩涩婷婷蜜桃| 欧美草久久五月天91| 草综合14| 色综合五月天| 99riAV成人在线视频| 久久99久久99精品免观看粉嫩| 精品99这里有| 亚洲天堂aaa| 色色丁香婷婷| 精品人妻在线免费观看| 秋霞丝袜啪啪啪| 久操福利| 欧美综合婷婷网| 色综合天堂| 亚洲精品一区中文字幕乱码| 97偷拍对白视频| 在线色色| 99热这里只有精品官网| AV在线中文| 国产精产国品一二三在观看 | 丁香五月天欧美在线| 五月天成人网在线观看| 伊人婷婷五月天| 9色天堂| 精热在线综合网| 操大屄五月天视频| 久草天堂| 色六月视频| 久久婷狠狠色| 国产精品涩涩涩视频网站| xx久久| AV 3P| 激情丁香九九五月综合网| 欧美S码亚洲码精品M码| 国产精品成人AV在线| 五月人妻婷婷| 色你久久| 亚洲春色奇米影视| 色色婷婷丁香| 噜噜色com| 99久久这里只有精品| 99视频在线看| 五月丁了香蕉综合| 色XX综合网| 伊人激情| 99免费在线视频| 五月婷婷九| 丁香五月天堂网| 996黄色片| 色婷五月丁香久亚洲| 日本三级黄色大片| 九热电影av| 1995年关宝慧版蜘蛛女| 人人操AV| 91九色中文字幕女在线观看| 天天天天色天天天天天干| 天天干天天拍| 99日本黄站| 婷婷五月丁香六月综合网| av大片在线| 99久久免费性爱视频`| 五月婷婷丁香啪啪| 99综合五月免费视频色婷婷| 丁香五月婷婷亚洲色图| 天天摸天天舔天天天天爽| 国内自拍1区| 中文字幕不卡视频| 久色姿源| 九月丁香| www.色五月.com| 婷婷八月丁香激情综合| 五月丁香婷婷伊人| 五月丁香狠狠爱婷婷综合| 色情久久久| 狠狠色丁香久久婷婷综合五月| 狠狠干五码| 中文字幕视频色婷婷| 久久这里只有精品久久| 国産精品| 激情综合在线播放| 深爱综合网| 欧美偷偷操| 丁香五月av在线| 国外亚洲成AV人片在线观看| 97色色色色色色色| 色在线99| 亚洲爱婷婷| 五月丁香六月婷综合成人综合| 中文字幕欧美日韩VA免费视频| 激情六月丁香综合| 丁香五月天激情| 操碰91| 亚洲综合婷婷| 99黄色性生活| 日韩一级片| 婷婷激情综合网| 久久婷婷五月天激情四射| 大香线蕉伊人| 99久久大片| 婷婷六月香| 第四色五月天| 99啪在线视频| 天天干天天操天天射| 婷婷娌伦网| 五月丁香婷婷色色色| 丁香久久五月婷综合| 六月丁香啪啪啪| 婷婷五月天毛片| 色色色综合网| 色欲天天综合| 五月丁香亚洲综合| www.激情五月天.com| 色婷婷av在线观看| 九月婷婷丁香| www.婷婷com| www五月天com| 久久九网| 亚洲色情网站| 六月婷婷色色色| 婷婷97碰碰| 免费国产VA国产免费| 这里只有精品视频| 26UUU精品一区二区c〇m| 激情五月婷婷丁香综合网| 天天色综网| 99大香蕉| 九九热视频精品| 五月丁香天天| 超91热| 九月婷婷激情| 色综久久AV| 精品久久久久成人码免费动漫| 五月激情婷婷女| 色婷婷四色| 可以直接看的av| WWW,五月天| 国产操B| 大香蕉久久婷婷精品综合| 香蕉综合在线| 极品人妻VIDEOSSS人妻| 婷婷六月花| 97人妻碰碰碰久久香蕉| 99精品视频网| 26uuu亚洲欧美| 任你搞网站| 五月激情小说| 五月婷婷综合潮喷| 亚洲色图81p| 亚洲色五月| 99在线观看视频精品| 一本久久婷婷| 亚洲视频五区| 亚洲婷婷五月草久| 五月花激情网| yellow视频在线观看91| 色综合xx| 免费在线观看av网站| 99热综合|