成?V人片一区二区三区久久-成?V人片一区二区三区久久-日韩成人国产精品视频-无码中文精品专区一区二区-国产麻豆欧美一区二区-国产欧美日韩综合精品二区-欧美欧美一区二区-亚洲?v无码一区二区观看-亚洲av日韩不卡一区

您好!歡迎光臨共立消防科技(廣東)有限公司,我們竭誠為您提供優(yōu)質(zhì)服務(wù)!

專注消防維保與檢測

打造消防服務(wù)行業(yè)卓越品牌

消防檢測維保服務(wù)熱線:

15322445327
當前位置: 主頁 > 消防資訊 > 安全標準

GB/T 38311-2019 城市軌道交通安全防范通信協(xié)議與接口

  • 發(fā)表時間:2023-03-19
  • 來源:共立消防
  • 人氣:

1 范圍

      本標準規(guī)定了城市軌道交通區(qū)域內(nèi)安全防范系統(tǒng)的聯(lián)網(wǎng)結(jié)構(gòu)、基本指標和性能要求、安全性要求、站點級聯(lián)網(wǎng)單元通信協(xié)議、聯(lián)網(wǎng)平臺通信協(xié)議、非標準系統(tǒng)的接入要求以及檢驗與檢測要求。

      本標準適用于城市軌道交通安全防范聯(lián)網(wǎng)系統(tǒng)的通信協(xié)議與接口的方案開發(fā)、系統(tǒng)檢驗、驗收以及與之相關(guān)的設(shè)備的研發(fā)、生產(chǎn)。

2 規(guī)范性引用文件

      下列文件對于本文件的應(yīng)用是必不可少的。凡是注日期的引用文件,僅注日期的版本適用于本文件。凡是不注日期的引用文件,其最新版本(包括所有的修改單)適用于本文件。

      GB/T 25724-2017 公共安全視頻監(jiān)控數(shù)字視音頻編解碼技術(shù)要求

      GB/T 28181-2016 公共安全視頻監(jiān)控聯(lián)網(wǎng)系統(tǒng)信息傳輸、交換、控制技術(shù)要求

      GM/T 0015 基于SM2密碼算法的數(shù)字證書格式規(guī)范

      GM/T 0026-2014 安全認證網(wǎng)關(guān)產(chǎn)品規(guī)范

      ISO/IEC 13818-1:2013 信息技術(shù) 運動圖像和伴音信息的通用編碼 第1部分:系統(tǒng)(Informationtechnology-Generic coding of moving pictures and associated audio information-Part 1:Systems)

      ITU-T Rec.G.711-1988 語音頻率的脈沖編碼調(diào)制(PCM)[Pulse code modulation(PCM) of voice frequencies]

      ITU-T Rec.G.723.1-1996 數(shù)字傳輸系統(tǒng)的通用部分:5.3kbit/s和6.3 kbit/s的多媒體通信傳輸中的雙速率語音編碼器(Dual rate speech coder for multimedia communications transmitting at 5.3 and 6.3 kbit/s)

      ITU-T Rec.G.729-1996 數(shù)字傳輸系統(tǒng)的通用部分:利用共軛結(jié)構(gòu)代數(shù)碼激勵線形預(yù)測的8 kbit/s 語音編碼[Coding of speech at 8 kbit/s using conjugate-structure algebraic-code-excited linear prediction(CS-ACELP)]

      IETF RFC 2030 適用于IPv4、IPv6以及OSI的簡單網(wǎng)絡(luò)時間協(xié)議(SNTP)第四版[Simple Net-work Time Protocol(SNTP) Version 4 for IPv4,IPv6 and OSI]

      IETF RFC 2326-1998 實時流協(xié)議[(RTSP)Real Time Streaming Protocol]

      IETF RFC 2976 SIP INFO 方法(The SIP INFO Method)

      IETF RFC 3261-2002 會話初始協(xié)議(SIP:Session Initiation Protocol)

      IETF RFC 3265 會話初始協(xié)議(SIP):事件通知[Session Initiation Protocol(SIP):Specific Event Notification]

      IETF RFC 3428 用于即時消息傳遞的SIP擴展[Session Initiation Protocol(SIP) Extension for Instant Messaging]

      IETF RFC 4566-2006 會話描述協(xié)議(Session Description Protocol)

      IETF RFC 5280 X.509互聯(lián)網(wǎng)PKI證書與證書撤銷列表(CRL)[Internet X.509 Public Key In-frastructure Certificate and Certificate Revocation List(CRL) Profile]

3 術(shù)語和定義

      下列術(shù)語和定義適用于本文件。

3.1

      聯(lián)網(wǎng)系統(tǒng) networking system

      在城市軌道交通區(qū)域內(nèi)構(gòu)建的具有信息采集、編碼、傳輸、控制、顯示、存儲、處理等功能的能夠?qū)崿F(xiàn)不同設(shè)備及系統(tǒng)間互聯(lián)、互通的綜合網(wǎng)絡(luò)系統(tǒng)。

      注:城市軌道交通公共安全防范聯(lián)網(wǎng)系統(tǒng)的簡稱。

3.2

      前端設(shè)備 front end device

      聯(lián)網(wǎng)系統(tǒng)中安裝于現(xiàn)場的實現(xiàn)視音頻、數(shù)據(jù)、報警、狀態(tài)等信息采集、編碼、存儲、傳輸?shù)裙δ艿脑O(shè)備。

      注:一般包括視頻監(jiān)控類設(shè)備、報警類設(shè)備、出入口控制系統(tǒng)設(shè)備、安全檢查及探測類設(shè)備(簡稱安檢設(shè)備)等。

      客戶端 client

      經(jīng)聯(lián)網(wǎng)系統(tǒng)注冊并授權(quán)的、對聯(lián)網(wǎng)系統(tǒng)內(nèi)的數(shù)據(jù)和/或設(shè)備有操作需求的終端軟件或終端設(shè)備。

3.4

      信令控制服務(wù)器 signaling control server

      通過信令的轉(zhuǎn)發(fā)進行會話控制,并負責(zé)轉(zhuǎn)發(fā)控制信息、報警信息、狀態(tài)信息等非視音頻信息的服務(wù)器。

      注:會話控制是建立、修改或結(jié)束一個或多個參與者之間通信的過程。

3.5

      媒體服務(wù)器 media server

      提供實時媒體流轉(zhuǎn)發(fā)、媒體存儲、歷史媒體回放服務(wù)的服務(wù)器。

3.6

      聯(lián)網(wǎng)平臺 network platform

      由信令控制服務(wù)器和媒體服務(wù)器組成,可分域和分級部署。

      注:每個單獨的監(jiān)控區(qū)域可部署一個聯(lián)網(wǎng)平臺,上下級聯(lián)網(wǎng)平臺為樹形關(guān)系。

3.7

      會話初始協(xié)議 session initiation protocol

      一個基于文本的應(yīng)用層控制協(xié)議,獨立于底層傳輸協(xié)議,用于建立、修改和終止IP網(wǎng)上的雙方或多方多媒體會話。

3.8

      非標準系統(tǒng) non-standard system

      不符合本標準要求且無法改造或升級的安全防范系統(tǒng)。

3.9

      攝像裝置 camera device

      攝像機、云臺、雨刷等裝置設(shè)備。

3.10

      聯(lián)網(wǎng)網(wǎng)關(guān) network gateway

      不同的通信協(xié)議、數(shù)據(jù)格式甚至體系結(jié)構(gòu)完全不同的兩種系統(tǒng)之間的網(wǎng)絡(luò)協(xié)議轉(zhuǎn)換設(shè)備。

4 縮略語

      下列縮略語適用于本文件。

      AES:高級加密標準(Advanced Encryption Standard)

      DVR:數(shù)字硬盤錄像機(Digital Video Recorder)

      IP:網(wǎng)際協(xié)議(Internet Protocol)

      IPSec:因特網(wǎng)安全協(xié)議(Internet Protocol Security)

      NTP:網(wǎng)絡(luò)時間協(xié)議(Network Time Protocol)

      NVR:網(wǎng)絡(luò)硬盤錄像機(Network Video Recorder)

      OCC:運營控制中心(Operation Control Center)

      ONVIF:開放型網(wǎng)絡(luò)視頻接口論壇(Open Network Video Interface Forum)

      PS:節(jié)目流(Program Stream)

      RSA:RSA加密算法(RSA Algorithm)

      RTCP:實時傳輸控制協(xié)議(Real-time Transport Control Protocol)

      RTP:實時傳輸協(xié)議(Real-time Transport Protocol)

      RTSP:實時流協(xié)議(Real-Time Streaming Protocol)

      SDP:會話描述協(xié)議(Session Description Protocol)

      SHA:安全哈希算法(Secure Hash Algorithm)

      SIP:會話初始協(xié)議(Session Initiation Protocol)

      SM2:橢圓曲線公鑰密碼算法(Public Key Cryptographic Algorithm SM2 Based On Elliptic Curves)

      SM3:密碼雜湊算法(SM3 Cryptographic Hash Algorithm)

      SM4:分組密碼算法(SM4 Block Cipher Algorithm)

      S/MIME:安全多用途網(wǎng)際郵件擴充協(xié)議(Secure Multipurpose Internet Mail Extensions)

      SVAC:安全防范監(jiān)控數(shù)字視音頻編碼(Surveillance video and audio coding)

      TCP:傳輸控制協(xié)議(Transmission Control Protocol)

      TLS:傳輸層安全(Transport Layer Security)

      UAS:用戶代理服務(wù)端(User Agent Server)

      UDP:用戶數(shù)據(jù)報協(xié)議(User Datagram Protocol)

      URI:全局資源標識符(Universal Resource Identifier)

      XML:可擴展標記語言(Extensible Markup Language)

5 聯(lián)網(wǎng)結(jié)構(gòu)

5.1 聯(lián)網(wǎng)系統(tǒng)架構(gòu)

5.1.1 聯(lián)網(wǎng)系統(tǒng)應(yīng)采用級聯(lián)的結(jié)構(gòu),宜采用圖1所示的聯(lián)網(wǎng)系統(tǒng)架構(gòu)。


以上為標準部分內(nèi)容,如需看標準全文,請到相關(guān)授權(quán)網(wǎng)站購買標準正版。

推薦產(chǎn)品
  • IG541混合氣體滅火系統(tǒng) IG541混合氣體滅火系統(tǒng)
    IG541混合氣體滅火系統(tǒng):IG-541滅火系統(tǒng)采用的IG-541混合氣體滅火劑是由大氣層中的氮氣(N2)、氬氣(Ar)和二氧化碳(CO2)三種氣體分別以52%、40%、8%的比例混合而成的一種滅火劑
  • 二氧化碳氣體滅火系統(tǒng) 二氧化碳氣體滅火系統(tǒng)
    二氧化碳氣體滅火系統(tǒng):二氧化碳氣體滅火系統(tǒng)由瓶架、滅火劑瓶組、泄漏檢測裝置、容器閥、金屬軟管、單向閥(滅火劑管)、集流管、安全泄漏裝置、選擇閥、信號反饋裝置、滅火劑輸送管、噴嘴、驅(qū)動氣體瓶組、電磁驅(qū)動
  • 七氟丙烷滅火系統(tǒng) 七氟丙烷滅火系統(tǒng)
    七氟丙烷(HFC—227ea)滅火系統(tǒng)是一種高效能的滅火設(shè)備,其滅火劑HFC—ea是一種無色、無味、低毒性、絕緣性好、無二次污染的氣體,對大氣臭氧層的耗損潛能值(ODP)為零,是鹵代烷1211、130
  • 手提式干粉滅火器 手提式干粉滅火器
    手提式干粉滅火器適滅火時,可手提或肩扛滅火器快速奔赴火場,在距燃燒處5米左右,放下滅火器。如在室外,應(yīng)選擇在上風(fēng)方向噴射。使用的干粉滅火器若是外掛式儲壓式的,操作者應(yīng)一手緊握噴槍、另一手提起儲氣瓶上的
日韩婷婷| 色婷婷激情| 婷婷丁香五月综合| 婷婷开心激情综合五月天| 噼里啪啦在线观看免费完整版视频 | se99视频| 久久综合爱| 日日夜夜婷婷| 亚洲色vA| 欧美视频五区| 四川女人毛多水多A片| 巴基斯坦粉嫰无码视频| 夜夜久久综合网| 高清国产AV| AV色婷婷| 精品福利911| 九热av| 天天影院色| 五月丁香av中文| 色一情一乱一乱一区91| 5月婷婷六月丁香| 久9精品视频在线| 夜丁香综合| 激情五月综合久久| 亚洲字幕AV一区二区三区四区| 久久99美女精彩视频| 五月婷婷狠狠久久| 偷偷与邻居做爰完整视频| 五月色欧美| 婷婷丁香先锋资源网站| www激情| 操日本人妻视频| 无码人妻一区二区一牛影视| 99热只有| 超碰网站在线观看| 久香草视频在线观看| 久久超级碰视频| 岛国av网站| www.狠狠干com| 91久久九久久九久久九久久九久久| 国产精品大香蕉| 婷婷五月色丁香在线看| 色综合久久888| 激情玖玖sh| 久久9热| 免费看欧美成人A片无码| 五月六月丁香激情| 五月丁香婷婷色色| 狠狠综合网| 热久久视频99| 丁香婷婷久久 | 丰满人妻一区二区三区| 五月婷久久| 亚州婷婷五月激情综合| http:色情日本com| 婷婷五月激情五月激情| 人人操av| 色婷婷五月天小说| 色必久悠悠影院| www.激情五月天.con| 久久女婷| 久操97| 日韩一区二区三区无码| 婷婷天堂站| 婷婷丁香五月天之开心少妇| 国产日韩欧美| 思思re99视频在线观看| 天天影院色| 青青草深爱激情网| 人妻射精AV| 日本少妇AA一级特黄大片| 丁香五月色色色色| 色综合香蕉| 色婷婷五月天av在线| 九热精品| EEUSS鲁片一区二区三区| 亚洲精品乱码久久久久99| 国产亚洲色婷婷久久99精品91 www.riverspirits.org www.hnnun.com www.changh | 色五月情| 99精品久久| 欧美三日本三级少妇三99| 丁香婷婷色五月天| 色五月婷婷大| 五月天开心色情网| 九月婷婷综合八月丁香在线观看| av大香蕉| 中文字幕在线资源| 久久六月天| 在线超碰精品| 九月色婷婷综合亚洲| 五月激情在线| 天天干天天干天天干| 色综合中文| 91精品久久久久久综合五月天| 综合久色五月| 天天草天天舔| 激情五月婷婷色综合| 婷婷久久五月天| 婷婷五月天电影网| 99热这里有精品| 久久久久人无码人妻| 五月丁香久久综合| 狠狠va| 婷婷色在线| 婷婷五月激情图片| 久久曰曰| 九九视频网| 99无码超碰| 视频1区2区| 91久久九| 成人色图情色成人网 www.5b5b5bcom 五月天| 一级片无码| 国产精品色情AAAAA片软件| 激情五月天综合网| 色伦专区97中文字幕| 99热在线播放| 成人国产欧美大片一区| 九七色色六月丁香| 97涩婷婷婷婷基地| 久久超级碰视频| 久久婷婷五| 99热在线看| 五月天婷婷色色首页| 99碰碰。| www.五月婷婷| 五月丁香啪| 狠狠色婷婷7777久| 欧美性猛交 XXXX 乱大交| 五月丁香影视| 亚洲一区二区色图-亚洲精品国产精品乱码-成人AV | 97碰碰碰免费公开在线视频| 97综合视频在线| 亚洲美女裸体被操在线观看| 丁香六月婷婷色XXXXX| 91AV视频| 91狠狠综合久久久久久| 六月伊人婷婷| 99精品大片| 深爱五月天| 另类激情五月| 国产精品99久久久久久久女警| 色五月婷婷在线| 五月综合激情网| 亚洲字幕AV一区二区三区四区| 99riav 亚洲| 婷婷色影音天| 99久久精品国产色欲| 色欲婷婷五月天丁香| 日本色色图| 91狠狠色丁香婷婷综合久久精品| http:色情日本com| 99久久五月丁香野外| 亚洲网站999| 永久无码色| 99热99日…..| 五月天婷婷成人| 殴美日韩成人| 国产69久久久欧美黑人A片| 亚洲视频在线网站| WWW色色色COm| 天天舔天天| 俺也去在线视频| 成人综合视频在线| 青草视频在线观看视频| 久久精品综合色| 99日本黄站| 婷婷色五月天第7色| 激情五月天网页| 色在线视频网2025| 大香蕉手机视频| 青吴乐视频| 色婷婷偷拍| 乱女乱妇熟女熟妇综合网站| 五月丁香六月婷婷色日| 国产真实乱对白精彩| 久久久久激情网| 国产日比| 亚洲AVwwwwwww| 日夜操B| www.伊人天堂偷偷婷婷| 殴美激情综合网| 九九热精品视频在线观看| 久久免费干| 九九激情综合| 久久这里都是精品| 免费观看18视频网站| 久久日本wwww色| 欧美日韩99| 开心五月深爱五月丁香五月激情五月| 久久丁香五月| 久久视频婷婷| 丁香五月婷婷成人网| 99热99久久| 国产精产国品一二三在观看| 国产成人av在线播放| 色色色.com| 狼人婷婷久久| 久久婷婷桃花五月天| 99精品热视频只有精品10| 国产激情综合五月久久| 91男同视频| 玖玖99免费视频| 激情6月| 四月婷婷五月色综合| 开心五月激情婷婷| 操人妻AV| 久热2025无码| 日日干天天射| 久久综合婷婷五月| 狠狠色综合网站久久久久| 丁香五月天激情综合| 色婷婷综合丁香五月天| av免费人人| 亚洲激情五月天| 婷婷99丁香| 五五月五月| 九九色影视| 亚洲啪啪自拍| 米奇影视资源777狠狠色婷婷五月天激情网| 成人一级片| 色婷婷av综合网| 成人色情五月天婷婷丁香| 99riAv1国产在线观看| 丁香五月综合狠狠| 丁香五月在线视频黑人| 色五月激情五月| 九月丁香亭亭| 97在线精品视频| 中文字幕高清av| 碰99在线| 99精品在| 丁香狠狠干| 激情美女五月天| 99热最新精品| 99九九综合久久九九| 五月丁香六月综合激情无码软件亮点 | 伊人大香久久| 思思热高清在线观看| 色狠狠色噜噜AV天堂五区 | 欧美色综合天天久久综合精品| 亚洲五月婷| 激情综合一| 99色1| 婷婷伊人五月| 99热超碰人| 天天做天天爰天天爽天天无遮挡| 99色热| 性韩日色婷婷五月天激情啪啪XXX| 色情丁香五月婷婷精品| 婷婷伊人久久| 五月天婷婷基地| 97色在线视频| 色情成人五月天| 激情AV| 色综合网址| 亚洲天堂大香蕉| 精品色色| 色五月婷婷基地| 五月婷婷与六月丁香图片激情| wWW九九在线播放| 婷婷五月天狠狠色| 操操人人| 99色热| 婷婷五月天视| 国产真实乱了老女人视频| eeuus五月婷| 久久综合九九| www.minyis.com【JT】币址百万U预算可预付QQ2101460746 | 操逼123网| 亚洲欧美在线观看| 99热这里只有精品在线播放| 婷婷六月色情| 九九黄色网| 亚洲精久久| 五月婷在线| 色婷婷五月基地在线| 五月天激情国产综合婷婷婷| 欧美亚洲婷婷五月| 9久9久| 五月天婷综合| 婷色人人狠| 无码人妻少妇色欲AV一区二区| 国产AV熟妇人震精品一品二区| 激情伊人六| 操碰色一区就去操| 开心婷婷丁香五月| 91Chinese在线| 涩综合婷婷| 狠狠五月天婷婷| 在线播放人妻| 亚州操操| 婷婷六月开心网| 91久女| 成人va在线播放| 超碰人人操在线| 久久久人妻| 九九九成人在线视频| 丁香五月 性爱| 色婷婷精品视频| 天天做天天爱天天搞| 亚洲妇女熟BBW| 五月天基地| 激情九九六月激情免费视频| 狠狠综合| 丁香五月天堂网| 99热在线播放| WWW久久99久久99久久| 操操自拍| 五月丁香伊人网| 91视频久久久| 中文成人在线| 色色综合网站| 黄色片avv| 亚洲免费av在线| 色欲Av五月天| 99人人操人人爱久久久| 成人做爰A片免费看视频| 婷婷伊人五月天| 亚洲av综合网| 久久青草国| 久久六月天| 欧美综合激情五月天| 九月激情综合| 天堂美国久久| 丁香五月天电影| 我要看激情五月天| 激情丁香久久| 丁香五月先锋| 97伦乱| 久久婷婷影院| 直接看的av| 五月天激情在线视频| 丁香六月激情综合网| 婷婷色影院| 色色A| 蜜臀av无码久久久久久久久 | 丁香啪啪中文字幕| 国产激情久久久| 深爱激情丁香| 亚洲 无码 中文字幕 中出| 午夜九九九九九九九九九九九九九| 五月综合六月丁| ww久久| 丁香影院五月综合| 亚洲国产精品VA在线看黑人| 思思热精品在线| 日本人人xxx| 婷婷五月免费观看| 九九视频免费| 丁香五月香蕉| 吊色AV男人的天堂| 婷婷五月欧美| 精品热九九| 婷婷丁香在线| 激情五月六月婷婷| 91视频一起草| 五月丁香色婷婷| 久久久久99精品成人片| 色婷婷五月基地在线| 伊人五月婷婷| 婷婷大乡焦噜噜| 丁香av网| 久久免费高| 九九亚洲视频| 色五月婷婷五月天| 亚洲热久久| 婷婷激情综合| 色婷婷五月天久久| 五月开心激情| 久久久精品色| 一级操逼内射在线视频| 五月综合影院| 国产一级黄色影片,| 九九热精品| 另类A片| 婷婷俺去也| 天天色激情| 五月天中文字幕在线婷婷| 狠狠大香婷婷爱| 日本三级中国三级99| 婷婷色五月天色| 五月天啪啪网| 亚洲综合碰| 成人αV视频免费观看| CHINESE熟女老女人HD视频| 99综合网| 色五月婷婷五月天| 九九色逼| 精品无码久久久久久久久| 久久这里有精品| 亚洲综合成人网| 99久精品视频| 色色五月天激情| 99ri精品视频在线观看| 色色色色色色色色综合网| 久久五月丁香| 日韩成人网址| 99在线精品免费视频| 五月婷婷六月天| 色婷婷电影网| 精品人妻午夜一区二区三区四区| 狠狠爱青青草| 狠狠色婷婷丁香五月| 91N 一起草| 婷婷六月久久综合导航| 婷婷六月色| 综合色影院| 久久婷婷网| 亚洲综合色色| 激情五月综合| 婷婷综合婷婷| 99 福利 导航| 翔田千里 50岁 无码| 久久精品婷婷| 激情综合网五月天天| 久久婷出差欧美色两性综合网| 色青青五月| 婷婷丁香五月欧美人| 日本熟女一区二区| 丁香美女五月天婷婷| 色婷婷五月在线| 99综合网| 国产露脸150部国语对白| 51精品国自产在线| 丁香六月激情综合网| 国产精品99久久久久久猫咪| 深爱五月激情网| 深爱五月天 开心网| 激情婷婷五月基地| 欧美日本国产欧美日本韩国99| AV九九| 五月天婷婷影院| 久久大大香| 色九九丁香九月色九九色| 婷婷五月天Av| 五月激情网五月综合网| WWW.婷婷| 99综合| 99超超碰| 丁香婷婷色色| 六月丁香婷婷天堂| 99热天堂| 精品香蕉99久久久久网站| 中文字幕欧美精品久久| 五月丁香影院| 日日夜夜爽| 婷婷五月丁香久久| 九九九九九999999| 亚洲综合视频在线| 99热最新网址| 超碰人人操人人干| 99久久超级| 丁香六月狠狠干| 久久亚洲色导航| 亚洲情欲| 色婷五月天| 五月色婷婷夜色| 国产精品久久..4399| 亚洲婷婷丁香五月亚洲| 亚洲人妻电影| 大香焦啪啪啪| 九九九热精品| 亚洲成人va| 日韩操人| 一级无码作爱片| 色婷婷五月影视| 中文字幕婷婷五月天在线观看| www.久久久久久久| 婷婷五月激情小说| 开心 五月 综合| 第四色五月天| 中文字幕丰满孑伦无码专区| aa久久| 久久性爰视频这里只有精品| 岛国AV网| 色噜久| 丁香五月另类小说在线阅读| 久久五月天视频| 成人无码髙潮喷水A片| 99久精品视频| 无月播播激情在线观看视频| 激情综合久久| 99九九热在线观看| 天天做天天爱天天要| 啪啪一区| 91人人网| 久久久久久人妻| AA片在线观看视频在线播放| 天天操天天爱天天日| 激情丁香五月婷婷| 视频一区二区在线| 久久五月丁香六月婷| 久久 婷婷 五月天| 久热伊人在91| 天天爽夜夜爽夜爽精品| 极品人妻VIDEOSSS人妻| 一起草AV| 91viP在线看| 2021日韩无码| 午夜色丁香| 99ER热精品视频| 激情综合区| 婷婷在线激情| www.91AV.COM| 人草人人| 婷婷久久爱| 99热久久最新地址| 在线只有精品| 26uuu国产色| 丁香婷婷啪啪| 青青草tp| Av九九| 亚洲一区二区无遮挡A片| 婷婷五月精品中文字幕| AV在线不卡播放| 狠狠操天天操| 久久久人妻| 婷婷五月亚洲综合| 99久久99九九99九九九| 日本 欧美在线| 欧美日比视频| 99re在线精品视频| 亚洲区视频| 久久免费操| 国产精品色色| 五月天婷综合| 婷婷五月,偷窥偷拍网| 激情性爱网站| 人妻少妇色综合| 久热婷婷在线视频| 激情开心五月天| 黄色91在线观看| Www.激情| 婷婷激情五月视频| 婷婷五月综激情| 成人AV中文字幕| 99热成人精品网站| 亚州操操| 九月婷婷综合| 天天搞夜夜叫| 欧美性猛交XXXX乱大交极品| 色婷婷五月综合在线| 色www久视频| 深爱五月亚洲| 一区二区你懂的| 久久九九免费视频| 亚州操逼网| 色播婷婷五月天| 丁香五月自拍| 97在线视频观看| 思思热再线视频| 秋霞性爱AV| 亚洲精品成人| 色婷婷六月| 色婷五月丁香久亚洲| 大香蕉五月婷婷丁香| 色婷婷丁香五月天| 极品另类| 亚洲色另类| 欧美日韓成人亚洲精品另类| 五月丁香六月激情| 99视频精品在线| 亚洲一区国产传媒| 99精品热| 狠狠色综合五月| 99热只有精品在线| 婷婷丁香五月激情| 久久 这里只有精品1| 丁香五月婷婷激情蜜桃| 婷色五月天| 99rewww| 大香蕉久久视频久久视频 | 色色色天堂网| 天天综合在线网| 色婷婷成人在线| 97偷拍对白视频| 色色狼人综合| 丁香五月婷婷成人综合| 热久久婷婷| 超碰人人艹| 婷婷成人综合免费视频| 婷婷亚州综合| 亚州操人在线视频| 思思久日精品视频| 99操久久| 成人五月天综合网| 色婷婷综合久久久久| 噜噜综合网| 婷婷国产五月天17c| 国产精品久久..4399| 天天色天天爱天天舔| 狠狠干狠狠操狠狠爱| 婷婷激情综合| www国产亚洲色婷婷com| 色欲天天综合| 97碰碰久久| 97碰超级人人看| 深爱开心激情网| 婷婷趴趴| 99国产在线精品视频| 久久九九国产精品怡红院| 精品婷婷五| txt五月激情四射网综合俺也来了| 人人操99| 色婷婷丁香| 天天爽在线视频| 五月婷狠狠| 99热这里只有精品1| 丁香五月婷婷手机| 五月天婷婷色五月天| 日本在线观看aaa 99| 天天天天天日| 丁香五月香蕉| 久草五月天电影网| 五月丁香六月香香蕉| 日韩欧美成人网| 九九视频在线观看| 激情五月久久| 五月天激情婷婷丁香| 久久伊人婷婷| 久久九九婷婷| 一级黄在线| 日本99视频| 激情五月婷婷综合| 亚洲精品色色色| 丁香五月亚洲AV| 涩涩婷婷五月| 婷婷五月丁香四射| 无码AV久久久久久久久| AA丁香综合激情| 99狠狠操一| 色吧婷婷五月亚洲| av中文在线| 色婷婷9| 色婷婷精品| 色婷婷综合五月| 欧美色色色| g00d人体西西| 超碰在线资源| 亚洲五月六月婷婷| 丁香五月激情综合| 五月丁香在线观看| 在线成人网址| 激情五月婷婷| 色婷婷综合视频| 婷婷丁香五月,狠狠综合| 开心深爱五月天| 日本欧美在线| 久久超级碰碰| 婷婷久久内射| 久久人操-久草婷婷-成人AV| 六月丁香开心婷婷欧美| 色色网站日本91| 97亚洲视频在线| 中文字幕按摩做爰| 伊人激情| 九九热视频在线观看| 狠狠色丁香| 色综合色五月| 97人人操在线| 色99在线观看| 操碰99| 激情丁香六月| 五月丁香激情四射| 色色丁香婷婷综合| 成人视屏在线观看| 97人人超| 色色99| 五月丁香久久| 这里只有精品视频免费在线观看| 老司机伊人| 久久激情视频| 色情五月综合婷婷| 婷婷在线精品| 免费观看18视频网站| 日本色色网| 婷婷五月天成人| 亚洲视频一区| 美国少妇性做爰| 亚洲色图欧美色图日本视频| 日韩在线看AV| 中文超碰视在线| www.久久99精品| 激情五月天婷婷丁香| 九九九九九九九九九九九九九国产精品| 久久99网| 九九精品亚洲| 九九九九毛片| 五月色婷婷综合色| 中文无码精品一区二区三区| 婷婷之六月丁香| 狠狠色丁香久久婷婷综合五月| 99热这里只有免费| 99精品综合视频| 91综合色| 婷婷成人五月天| 免费看欧美成人A片无码| 69超碰在线| 色婷婷激情视频| 五月丁香婷婷啪啪综合| 91玖玖| 丁香五月图片| 射久久丁香五月| 日韩AAAAA| 噜噜操操| 婷婷五月成人| 99久热视频在线| 99久久久久久久| 99ri国产| 九九热思思热| 狠狠摸狠狠摸| 色色色色热| 在线观看免费观看在线9久| 日本97在线观看| 婷婷大乡焦噜噜| 看黄的网站18禁| 色情一区二区播放| 超碰爱爱爱| 婷婷欧美| 男人的天堂av俄罗斯热| 日韩人妻在线观看| 狠狠999| 成年人丁香五月| 婷婷五月激情五月激情| 伊人久久婷婷五月综合97色| 日本97在线| 五月丁香综合网色欲| 人妻中文字幕精品| 久九色| 九九久久这里只有精品XB| 99这里| 人人草人人舔| 99ri国产精品| 婷婷激情五月天激情在线| 99热中国| 天干夜夜操| www99精品日韩| 综合激情在线| 天堂婷婷丁香六月网| 欧美日韩成人高清在线| 精品亚洲国产成AV人片传媒| www.无码com| 婷婷狠狠久久| 激情综合网激情五月天| 超碰亚洲欧美| 九九青青草成人| 久久这里只有精品22| 久久久99久久| 久9热在线免费观看| 天天爱天天做天天日| 自拍盗摄 另类| 国产毛片精品一区二区色欲黄A片| 99精品综合在线| 激情综合5月| 五月婷婷视频| 黄网在线免费| 色五月天.con| 丁香婷婷情色五月天| 八戒青柠影视剧在线观看| av无码电影| 这里只有免费的精品| 国产成人网站在线观看| 欧美日韩精品一区二区三区钱| 婷婷六月丁香在线| 免费播放片大片| 碰碰碰97国产| 成人色站,在线视频,看片-SS1AV| 97干视频在线| 色约约视频一区二区三区四区五区| 色噜噜狠狠色综| 天天噜| 亚洲AV久久久久久久久久久久久久久久| www.色婷婷| 五月丁香六月激情综合| 99热最新国内| 五月婷婷就去色| 综合色播| 五月丁香久久呀| 综合久久人妻| 国产偷人爽久久久久久老妇APP| 粉嫩av懂色av蜜臀av熟妇| 欧美婷婷精品激情| 激情网 久久| 亚洲激情淫网| 思思热在线播放| 欧美色九| 婷婷五月天伊人| 黄色高清无码| 思思99re这里只有| 成人做爰A片免费看视频| 日韩一级片| 偷拍91九色| 亚州婷婷五月激情综合| 婷婷五月天综合小说网| 五月婷婷啪啪啪啪| 婷婷五月激情欧美大胆视频| 五月天激情综合网站| 99在线精品观看99| 婷婷五月AV| 91无码高清| 激情国产综合| 狠狠色狠狠操| 91热久| 日日夜夜狠狠操| 丁香六月婷婷激情| 天天日天天日天天搞| 91肏肏肏| 玖操97| 91精品国产综合久久久不卡电影| 婷婷五月天成人动漫 | www久热com| 久久丁香综合香蕉| 五月婷丁香亚洲| 五月丁香花成人社区| 人妻肉射免费观看| 超碰av在| 五月六月激情| 97干在线免费| 操一操干一干| 色婷婷狠狠久久YY| 99噜噜| 亚洲视频五区| 欧美成人A片AAA片在线播放| 啪啪综合网| 婷婷欧美| 天天在线久久综合| 激情九月婷婷九月| 五月婷婷人妻| 色射7856五月天激情四射| 丁香六月欧美| 婷婷狠狠操| 色婷网| 色色网站免费在线视频| 欧美成人精品A片免费一区99| 久热2025无码| 婷婷五月欧美综合| 热热久久99| 久热亚洲| 色色婷| 噜综合| 四川女人毛多水多A片| 这里只有精品视频一区| 天啪色| 九九99九九99九九99视频网| 五月天婷婷色在线视频免费观看| 九九久久精品| 五月丁香婷婷中文网| 丁香五月激情啪啪啪| 婷婷五月天亚洲五码| 99热日韩| 国产亚洲精品AAAAAAA片| www国产亚洲色婷婷com| 久久区区一二三av| 中文无码婷婷| 99re这里只有精品免费| 伊人99久久| 五月婷婷激情综合| 婷婷五月激情的图片| 99视频| 婷婷五月天激情电影小说| 五月丁香成人| 免费看欧美成人A片无码 | www.91九色| 91九九| 99日这里只有精品| 日韩 中文 欧美| 一起草AV| 狠狠爱夜夜| 国产67194| 婷婷色日本| 五月亭大香蕉| 狠狠操天天干| 激情小说五月欧美亚洲丁香| 草一草avb| 538在线精品| 色五月综合| 色婷婷成人丁香| 91碰碰碰久久久久| 国产 码在线成人网站| 五月丁香婷中文字幕| 玖玖精品婷婷| 激情五月天婷婷| 人人草开心五月天| 性色播| 97性高潮久久久| 婷婷五月天亚洲| 婷婷开心久久| 伊人网欧美在线男人天堂五月丁香| 五月天丁香婷婷视频网址| 亚洲欧洲国产精品| 99性感视频| 亚洲午夜视频| 黄色网址五月婷婷| 97福利视频| 六月婷婷久久大全| 婷婷国产综合| www.AV在线| 欧洲色区| 色六月婷婷| 丁香六月视频免费观看| 成人网站在线观看视频| 99操不停| 玖玖色综合| 九九热在线视频| 丁香5月啪啪| 五月丁香婷婷色色| 亚洲电影中文字幕| 亚洲成人综合在线| 这里有精品| 超碰精品手机在线| 91色婷婷综合久久中文字幕二区| 日本天堂网站99| 久99热| 久久综合丁香| 天天插AV丝袜中| 亚洲激情99| 五月丁香琪琪| 我想看国产大学生口爆吞精的视频| AV九九| 亚洲综合1024| 日韩1区2区| 色五月婷婷视频| 婷婷五月丁香基地在线视频官网| 亚洲另类毛片| 久9久视频精品| 91碰碰碰| 久色网| 五月丁香六月激情综合| 99热这里只有精品 搜| www.av视频xx999.com| 99人人干人人| 婷婷久久女人| 人妻激情久久| 另类少妇人与禽zOZZ0性伦| 久久久久9| 国产精品色色| 99热免| 色婷婷五月天综合网| 这里只有精品日韩精品| 九九香蕉网| 婷婷五月色影视先锋| 婷五月天| 啪啪视频99| 九九操屄| 欧洲电影在线观看免费版英语版 | 丁香九月综合在线| 99久99久| 人妻日日日| 夜夜爽77777妓女免费下载| 99在线小视频| 久久性爱视频| 久99视频在线观看| 中文久久婷婷| 99人妻碰碰碰久久久久视| 中文字幕日韩无码制服诱或| 色丁香五月婷婷婷| 色婷婷丁香五月天| 久久婷婷综合网| 五月 成人 婷婷| 夜色综合网| 成人资源在线| 在线超碰91| 婷婷综合九月| 大香蕉七区| 色99婷婷五月天| 超级97碰碰| 久热伊人在91| 五月天大香蕉AV| 婷婷五月精品中文| 国产1区2区| www久久久久久| 六月丁香婷婷综合影院| 色婷婷五月成人网| 日韩无码91| 色五月婷婷五月天激情综合| 国产精品国产| 激情图片婷婷| 丁香伊人网| 黄网网站在线播放| 久久丁香五月天| 九九精品视频免费在线| WWW,五月天| 日本女天天爽| 欧美婷婷五月激情| 色婷婷精| 99热99日天天干| 1024久婷| 色噜久| 91视频精品99| 婷婷久久网| 激情深爱综合| 色综合久久天天综合网| A网在线欧洲| 亚洲a色| 成人综合AV| 99亚洲天堂| 色婷婷丁香五月| 99热在线观看| 日本在线观看aaa 99| 91亚洲天堂| 激情综合九月| 五月婷婷开心深| 五月丁香在线国产| 五月婷婷综合久久| 丁香激情网| 婷婷啪啪| 国产欧美精品AAAAAA片| 午夜成人av在线| 狠狠草网| 97人人射| 这里只有国产精品在线| 开心激情网在线| 亚洲激情综| 99性爱| 玖玖婷婷免费| 色婷婷激情四射视频| 99无码视频| 色插综合网| 天干夜夜操| 六月婷婷激情| 色狠狠色噜噜AV天堂五区| 四色五月婷婷| 日本系列_4页_777FP| 丁香五月婷婷亚洲色图| 99热色在线精品| 九九精品热播| 日本三级大片| 涩婷婷视频快播人妻| 五月婷婷影院| 99色1| 五月丁香自拍| 另类少妇人与禽zOZZ0性伦| 久久婷婷五月综合色和| 91丨九色丨白浆秘| 丁香五月激情综合在线观看| 天天日本夜夜谢| 激情小说视频图片| 色九四色| 亚洲综合1024| 婷婷五月天手机版视频| 色五月婷婷大香蕉| 99国产精品白浆在线观看免费| 亚洲国产黄色电影| 99综合| 天天五月情| 久久人人看| 万月丁香狠狠爱| 五月丁香成人| 欧美日本一区二区三区| 久久久大香蕉| 色色欧美。| 97色色色| 思思久热| 五月天激情亚洲| 操逼视频网址| 精品99这里有| 色五月婷婷综合| 99色热| 色娸娸综合网| 婷婷色丁香五月| 色五月天激情| 色天使久久综合| 99这里是99在线视频| 五月天婷婷色综合| 欧美激情性做爰免费视频| 色爱99| 噜噜噜精品欧美成人在线观看| 日韩人妻无码专区| 大香蕉久久久久久久久| 99热香港| 日韩在线视频中文字幕| 色五月天成人| www.zbzhongsen.com| 色综合视频| 一区二区三区四区无码| 久久激情五月| 五月久久网| 热99热9| 97自拍视频在线| 婷婷综合色图| 天天综合社区| 欧洲第一无人区观看| 久久婷婷色色| 色五月天成人| 超碰国产在线播放| 丁香婷婷综合精品六月初| 成人永久免费视频在线观看| 99热香港| 79亚洲精品少妇| 亚洲操逼片| 另类丁香综合| 欧美综合五月丁香六月婷| 婷婷综合五月天| 日本一级| www.五月天婷婷| 67194线路二在线观看| 精品国产va久久久久久久| 丁香五月天堂网| 日韩在线观看亚洲| 深爱激情婷| 婷婷色色欧美综合网| 欧洲激情五月天婷婷| 思思re99视频在线观看| 五月天综合久久丁香91| 99久久6| 超碰免费观看| 日韩久久这里只有精品| 国自产拍偷拍精品啪啪一区二区| 99婷婷| 中文字幕在线免费观看视频| 99色五月| 婷婷 丁香 精品| ady狠狠入| 婷婷色情五月| 爱99干99| 激情五月综合ì香亚洲| 久热久| 久久机热这里只有精品免费视频| 久久久久9| 99日本黄站| 五月丁香无码| 97热这里精品在线视频| 蜜臀99精品| 99热性色| 涩婷婷五月天在线精品视频| 97操男人的天堂| 久草五月天| 亚洲国产成人AV在线| www.五月瑟| www.夜夜爱.com| 五月天激情视频五月天| 伊人喵咪a V| 久久久久久五月天| 久久91久久精品久久| 狠狠狠五月婷婷六月丁香| 日韩人妻AV在线| 激情五月天网页| 色五月婷婷777| 99热777| 久久五月热| 无码人妻一区| 九色PORNY在线精品酒店| 婷婷激情图片| 欧美日韩国产一区| 91avse| 91欧美| 丁香五月天啪啪| WwW天天干| 91蝌蚪窝视频在线| 天天操天天草天天草天天| www.婷婷五月.com| 色五月天成人| www.maotanji.com| 九九香蕉网| 五月天激情播播网| 五月激情综合网| 天天摸日日舔狠狠添婷婷婷 | 人人操插| 六月丁香深深爱综合网| 丁香久久| www,婷婷五月天777me,com| 激情六月婷婷啪啪| 丁香五月婷老师| 91久久久久久久91| Av大香蕉| 婷婷丁香五| 五月天丁香婷婷久久九| 久久五月综合| 久久九九@| 玖玖婷婷五月天| 色插综合网| 天天色五月婷婷91久久久久久久| 激情五月六月| 丁香五月性| 91chinese在线| 婷婷色情小说| 婷婷九月丁香天堂丁香天堂| 婷婷91| 密臀久久| 91VIP在线观看| 9热精品| 日本的α片xxxwww| 成人久碰| 婷婷操超碰| eeuus五月婷| 99爱在线| 97色片| 五月色情网| 九九中文字幕九| WWW,五月| 欧美激情2025| Caop在线| 超碰九色| 人草人人| 99操逼| 国产av天天插天天操天天爽| 成人视频在线免费播放| 好吊操这里只有精品| 就爱日五月天| 色五月综合| 亚洲行行色色| 婷婷免费无马| 国外亚洲成AV人片在线观看| 5月丁香婷婷激情网| 日日做A爰片久久毛片A片英语| 五月天婷婷激情| 熟女国产在线一区二区三区四区| 五月色婷| 久久婷婷亚洲五月天| 91网站黄| 日本强伦片中文字幕免费看| 激情久久丁香| 婷婷五六日| 伊人9在线| 成人精品视频99在线观看免费| 亚洲美女网Va| 婷婷爱综合| 五月开心久久| 超pen个人视频97| 婷婷刺激综合| 丁香五月激情月| 国产精品操| 九月婷婷在线视频| 色综合婷婷| 99热无码| 丁香五月婷婷久久久| 色综合香蕉视频| 国产做A爰片毛片A片美国| 婷婷六月综合基地| ss99热| 996热re视频精品视频| 4399无码视频二区| 色综合色色| 五月丁香六月综合激情 | 国产黄大片在线观看画质优化| 五月婷婷日| 色情五月天婷婷| 日本色频| 亚洲超级碰| 五月婷婷很很色| 久久精彩视频| 久久久久婷| 人人人va亚洲视频在线| site:901-07.com| 日韩高清久久| www.99.色| 五月丁香久久| 97碰碰人人| 国产激情综合五月久久| 99色播| 色五月开心婷婷| 五月丁香六月激情综合| 日美三级| 亚洲精品国产A久久久久久| 丁香六月婷婷久久综合| 色婷婷六月天| 狠狠插日日干撸| 丁香伊人激情| wWwCom夜操wwW| 色五月婷婷操逼| 婷婷五月综合网激情| 日韩av手机在线观看| 五月天婷婷成人网| 久草A片| 91热视频色网站| 色婷狠狠|